Не корректно работает PF

slay

New member
Город
Чебоксары
Страна
Россия
Собственно показывает очень большие обьемы подачи, и большое количество импульсов. Стенд не бьет, заземление подключено. Изначально все работало, но насосы проверяю очень редко и сейчас поставил насос и такая тема... Прошу помочь. Спасибо!
 

Elmic

Administrator
Команда форума
Город
Могилев
Страна
Беларусь
Попробуйте включить двигатель без установленного насоса. Если вы увидите подачу (либо в тестовом окне приходящие импульсы от датчика) то проблема электрическая. Чаще всего она связана с наводками. Возможно где-то отвалился земляной провод. Проверьте есть ли земляной провод на частотном приводе, земляные провода в розетках подключения CR2,FM. На блок питания PF должно приходить 3 провода (фаза, ноль и земля) . Также проверьте целостность проводов и подключение всех разъемов. Перевставьте разъемы на блоке электроники PF.
 

slay

New member
Город
Чебоксары
Страна
Россия
Включил двигатель увидел, вот такую картину
 

Вложения

slay

New member
Город
Чебоксары
Страна
Россия
Подачу он не видит, а обратку считает хотя ее нет
 

Elmic

Administrator
Команда форума
Город
Могилев
Страна
Беларусь
Проверяйте провода заземления
 

mehan_

Moderator
Команда форума
Город
Минск
Страна
Беларусь
Или отсутствует сетевой Дроссель на входе в ПЧ.
 

Elmic

Administrator
Команда форума
Город
Могилев
Страна
Беларусь
Описанная вами проблема уже возникала несколько раз. Всегда решалась заземлением либо установкой фильтра.
Если у Вас есть возможность, давайте попробуем "загрубить" вход блока электроники. Возможно это будет универсальное решение для всех. Сможете найти пару конденсаторов 22 нФ? Или нам выслать?
 

slay

New member
Город
Чебоксары
Страна
Россия
Пока не закончилась, электронщик уехал на неделю, жду его возвращения
 
Сверху